HEAVEN AND HELL
http://heavenandhell.fr/

J'ai des bugs sur le forum, vous aussi ?
http://heavenandhell.fr/viewtopic.php?f=2&t=8301
Page 4 sur 4

Auteur:  Caza [ 10 Fév 2016 19:59 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Elle marche avec moi...

Auteur:  Gédéon Molle [ 12 Mar 2016 21:12 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Ca me le fait régulièrement, réponse rapide ou normale, avec aperçu préalable ou pas.
En faisant ensuite page précédente, je reviens bien sur le formulaire avec mon texte. Je suis parfois obligé d'envoyer ma réponse plusieurs fois pour qu'elle soit prise en compte.
Ca me le fait sous Edge et Chrome.

Auteur:  avragorn [ 29 Mar 2016 19:05 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Là ça vient de me le refaire plein de fois dans le topic "playlist" de "news" dans "discussions Metal".
Il a fallu que revienne en arrière et clique sur "envoyer" 4 fois avant que ce soit pris en compte, en réponse "normale" donc pas "rapide". Et pareil que Gédéon Molle : aperçu ou pas avant, le forum n'enregistrait pas mon post :( Avant, en faisant "aperçu" avant, ça fonctionnait à chaque fois chez moi, mais je crois que c'était davantage des coups de chance. Je suis sur firefox.

(et là ça le refait ici, ça fait 3 fois que j'essaie de poster ce post !!!)

Auteur:  Caza [ 29 Mar 2016 19:23 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Sur Firefox j'aimerais aussi bien être connecté en permanence...pourtant tout est bon au niveau des paramètres.

Ah j'écoute Aladdin Sane, je dois être le seul à préférer celui-là et Hunky Dory à Ziggy ^^

Auteur:  infrared [ 14 Juil 2016 19:03 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Le Forum va mieux depuis quelques jours.
Les messages sont postés du premier coup :ok:

Auteur:  Ironmatthieu [ 23 Nov 2017 11:11 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Depuis quelques jours j'ai un problème avec la section "news" du forum. J'arrive à m'y rendre une seule fois et ensuite j'arrive sur la page Celeonet à chaque fois du coup je ne peux consulter qu'un seul topic de la section "news" (ça n'arrive pas avec les autres rubriques heureusement). Même quand je ferme et ré-ouvre mon navigateur web le problème perdure. Suis-je le seul dans cette situation ?

Auteur:  betrayer/renewal [ 23 Nov 2017 19:49 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

j'ai eu le même probleme également.

Auteur:  Rabbitman [ 08 Mar 2018 21:49 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Le forum ne redirige plus automatiquement vers www.heavenandhell.fr/index.php si on passe par www.heavenandhell.fr et renvoie directement vers l'hébergeur, et je ne sais pas pourquoi.

Auteur:  infrared [ 08 Mar 2018 22:21 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

Pareil pendant quelques heures.

Auteur:  betrayer/renewal [ 10 Mar 2018 20:51 ]
Sujet du message:  Re: J'ai des bugs sur le forum, vous aussi ?

j'ai eu quelques problèmes pour me connecter ses derniers jours via firefox.

Page 4 sur 4 Heures au format UTC + 1 heure
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/