Voir les messages sans réponses | Voir les sujets actifs Nous sommes le 26 Sep 2018 11:39



Répondre au sujet  [ 70 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante
 J'ai des bugs sur le forum, vous aussi ? 
Auteur Message
Long Distance Runner
Avatar de l’utilisateur

Inscription: 16 Mar 2004 19:22
Messages: 3529
Localisation: Toulouse
Répondre en citant le message
Message Re: J'ai des bugs sur le forum, vous aussi ?
Tu as torturé une poupée vaudou ? Dès fois ça le fait...


26 Sep 2011 21:45
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Je ne sais pas si vous avez le même problème, mais en tout cas avec Firefox, j'ai un petit problème assez énervant mais pas insurmontable : quand je poste, après avoir cliqué sur "envoyer", c'est comme si ça ramait, il faut que j'attende entre 20 secondes et 2 minutes avant que la page avec mon post s'ouvre. Si je ferme la fenêtre avant, mon post n'apparait pas. Cela le fait depuis environ 1 mois.

:(

ps : encore mieux, à croire qu'il y a un bug intelligent qui comprend ce que j'ai écrit et qui essaie de bloquer mon message pour ne pas disparaître : ça a mis presque 6 minutes avant de valider mon message, firefox était bloqué, je ne pouvais pas fermer, .... :(

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


01 Nov 2011 19:03
Profil YIM
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 06 Aoû 2008 23:09
Messages: 1492
Localisation: Avignon ou Massy
Répondre en citant le message
Message 
C'est toute la navigation qui est lente, ou seulement l'ajout d'un message ?

_________________
We live only to discover beauty. All else is a form of waiting.
Khalil Gibran


01 Nov 2011 20:39
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Seulement l'ajout d'un message.
Ici c'est le seul forum où ça me le fait, je vais régulièrement sur d'autres forums.
Et donc ça fait depuis environ 1 mois que ça me le fait :(

edit : là le message a été ajouté immédiatement, c'est rare depuis 1 mois. Ou alors il y a des heures où le serveur est + lent ?

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


01 Nov 2011 23:48
Profil YIM
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Bon, sur mon pc, ça continue, à partir du moment où j'appuie sur "envoyer", ça met entre 30 secondes et 2 minutes (voire 3 minutes) pour que mon message soit validé et qu'il s'affiche.

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


11 Nov 2011 15:30
Profil YIM
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 06 Aoû 2008 23:09
Messages: 1492
Localisation: Avignon ou Massy
Répondre en citant le message
Message 
Je ne vois pas d'où ça peut venir côté forum, d'autant que personne d'autre ne semble affecté... Donc c'est sûrement ton navigateur ou ta connexion.

_________________
We live only to discover beauty. All else is a form of waiting.
Khalil Gibran


11 Nov 2011 18:03
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Bizarre, c'est le seul forum où j'ai ce problème :(

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


11 Nov 2011 23:30
Profil YIM
Long Distance Runner
Avatar de l’utilisateur

Inscription: 29 Mai 2004 22:27
Messages: 4420
Localisation: Paris
Répondre en citant le message
Message 
Une idée de pourquoi ce forum, et uniquement celui-là, ne me crée pas de cookies ? Pas qu'ils soient foireux ou quoi, y'a vraiment rien dans ma liste qui corresponde à heavendandhell.fr.
Résultat j'ai beau cocher "rester connecté", ça le fait pas et j'suis obligé de m'identifier à chaque passage (+ toutes les x minutes si j'reste trop longtemps inactif).
C'est vraiment le seul site où ça me fait ça, alors ça m'emmerde un peu de virer tous les autres cookies voire de réinstaller Firefox.

_________________
Ma page Last.fm
Ma page RYM


21 Fév 2012 1:04
Profil
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 06 Aoû 2008 23:09
Messages: 1492
Localisation: Avignon ou Massy
Répondre en citant le message
Message 
Là comme ça je dirais que ça vient de toi, personnellement j'en ai trois :

Image

(pourquoi j'ai des cookies de Heinz moi, d'ailleurs ? ô_O)

Une idée à l'instant : le domaine du cookie est défini comme www.heavenandhell.fr, essaie d'ajouter/enlever les "www." pour voir ? Les deux adresses marchent pour l'accès, firefox les regroupe dans la liste des cookies chez moi, mais ça reste confus je trouve.

_________________
We live only to discover beauty. All else is a form of waiting.
Khalil Gibran


21 Fév 2012 1:32
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 30 Sep 2008 18:53
Messages: 2866
Répondre en citant le message
Message 
J'ai le même souci de connexion et pourtant j'avais bien mes trois cookies (sous Chrome).

Je les ai supprimé du coup pour voir (j'suis un mec comme ça moi).

_________________
His hope was to remind the world that fairness, justice, and freedom are more than words, they are perspectives.


21 Fév 2012 13:19
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 29 Mai 2004 22:27
Messages: 4420
Localisation: Paris
Répondre en citant le message
Message 
Tiens ouais, avec les www. ça marche, ça m'a bien créé les cookies.
Merci bien Aeronth !

_________________
Ma page Last.fm
Ma page RYM


21 Fév 2012 18:31
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Je ne sais pas si ça le fait que chez moi, si c'est un bug, ou s'il y a eu un changement .... Mais depuis quelques jours, quand je poste, si je fais "envoyer" de suite après avoir posté, la page se recharge sans enregistrer mon post qui donc n'est pas pris en compte. Par-contre, si je fais "Aperçu" et ensuite "Envoyer", ça fonctionne. Il faut donc je regarde l'aperçu à chaque fois avant d'envoyer.

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


14 Jan 2016 10:13
Profil YIM
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 15 Mar 2004 8:23
Messages: 10327
Localisation: Val d'Oise (95)
Répondre en citant le message
Message 
Idem ! (et ça vient de me le faire)

_________________
Its' been a long long time... Hasn't it ?


14 Jan 2016 10:30
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 14 Mar 2004 13:10
Messages: 4154
Localisation: Rouen
Répondre en citant le message
Message 
Je regarde ça tout à l'heure.

_________________
L'art de la citation est l'art de ceux qui ne savent pas réfléchir par eux-même.

Voltaire


14 Jan 2016 17:02
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 14 Mar 2004 13:10
Messages: 4154
Localisation: Rouen
Répondre en citant le message
Message 
J'ai fait une mise à jour, dites si vous avez toujours le problème.

_________________
L'art de la citation est l'art de ceux qui ne savent pas réfléchir par eux-même.

Voltaire


14 Jan 2016 22:54
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Je viens d'avoir le problème de nouveau il y a 2-3 minutes :(
Mais c'est par intermittence, ça ne le fait pas tout le temps, mais ça le fait environ 70% des fois où je poste :(

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


16 Jan 2016 0:52
Profil YIM
Crimson Idol
Avatar de l’utilisateur

Inscription: 14 Mar 2004 15:47
Messages: 2379
Localisation: Coursac ( 24 - à côté de Périgueux )
Répondre en citant le message
Message 
Je pensais le problème réglé, ça devait faire 1 semaine que ça ne me l'avait pas fait, et là ça vient de me le refaire :( Du coup, obligé de regarder l'aperçu avant d'envoyer, sinon, le bug empêche l'envoi des posts :(

_________________
"Les grands artistes sont ceux qui ont toujours su s'arrêter à temps. Parfois je suis allé un peu trop loin, pas beaucoup, mais juste assez pour tout gâcher. " (David BOWIE)


25 Jan 2016 10:04
Profil YIM
Skeleton In The Forum
Avatar de l’utilisateur

Inscription: 14 Mar 2004 23:12
Messages: 8806
Localisation: Savigny sur orge (91)
Répondre en citant le message
Message 
Ca me le fait aussi depuis hier. C'est assez pénible.


27 Jan 2016 11:46
Profil Site Internet
Skeleton In The Forum
Avatar de l’utilisateur

Inscription: 14 Mar 2004 23:12
Messages: 8806
Localisation: Savigny sur orge (91)
Répondre en citant le message
Message 
Bon en fait, c'est la fonction "réponse rapide" qui est morte. Dommage car je l'utilisais presque tout le temps.


07 Fév 2016 13:42
Profil Site Internet
Long Distance Runner
Avatar de l’utilisateur

Inscription: 16 Mar 2004 19:22
Messages: 3529
Localisation: Toulouse
Répondre en citant le message
Message 
test


10 Fév 2016 19:59
Profil
Afficher les messages postés depuis:  Trier par  
Répondre au sujet   [ 70 messages ]  Aller à la page Précédente  1, 2, 3, 4  Suivante

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware for PTF.
Traduction par: phpBB-fr.com