Voir les messages sans réponses | Voir les sujets actifs Nous sommes le 21 Jan 2018 19:30



Répondre au sujet  [ 119 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6
 ça plante a mort aujourd'hui. 
Auteur Message
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 14 Mar 2004 20:49
Messages: 21997
Localisation: Cambrai
Répondre en citant le message
Message 
Oui c'est normal, ça vient de notre hébergeur, metallive, pas d'inquiétudes, ça dure jamais longtemps normalement

_________________
It's the nexus of the crisis and the origin of storms


21 Juil 2009 16:23
Profil Site Internet
Crimson Idol
Avatar de l’utilisateur

Inscription: 30 Sep 2008 18:53
Messages: 2866
Répondre en citant le message
Message 
J'ai une petite question pour les calés en informatique du coin. Depuis quelques jours, quand j'ouvre MS Outlook, je reçois le message d'erreur suivant: "Impossible d'ouvrir vos dossier de messagerie par défaut. Impossible d'ouvrir la banque d'informations".

Au secours.

_________________
His hope was to remind the world that fairness, justice, and freedom are more than words, they are perspectives.


12 Fév 2010 19:40
Profil
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 15 Mar 2004 8:23
Messages: 10269
Localisation: Val d'Oise (95)
Répondre en citant le message
Message 
Vais essayer de t'aider... Bon, déjà tu recherches des fichiers ".pst" sur ton ordi. Après faudra aller voir dans la configuration d'Outlook.

_________________
Its' been a long long time... Hasn't it ?


12 Fév 2010 20:12
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 30 Sep 2008 18:53
Messages: 2866
Répondre en citant le message
Message 
J'ai fait la recherche du .pst, je l'ai supprimé et remis, restauré et je ne sais quoi d'autre. Il faut faire quoi dans les config Outlook ?

Merci de ton aide.

_________________
His hope was to remind the world that fairness, justice, and freedom are more than words, they are perspectives.


12 Fév 2010 21:09
Profil
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 15 Mar 2004 8:23
Messages: 10269
Localisation: Val d'Oise (95)
Répondre en citant le message
Message 
Bon, j'ai pas Outlook chez moi, ça va pas être facile pour te dire ce qu'il faut regarder exactement... Le but c'est de trouver où sont décrits dans Outlook les fichiers ".pst" dans lesquels tu stockes tes mails, et vérifier s'ils ont le bon nom et sont au bon endroit par rapport au fichier que tu as trouvé... C'est clair ou pas... ?

_________________
Its' been a long long time... Hasn't it ?


12 Fév 2010 22:14
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 30 Sep 2008 18:53
Messages: 2866
Répondre en citant le message
Message 
Ouais. Je suis passé via le panneau de configuration et ça correspond à priori. Bon je vais me coucher là et je regarderais demain, je reposte si le problème persiste.

Thx en tout cas.

_________________
His hope was to remind the world that fairness, justice, and freedom are more than words, they are perspectives.


12 Fév 2010 22:49
Profil
Skeleton In The Forum
Avatar de l’utilisateur

Inscription: 14 Mar 2004 23:12
Messages: 8768
Localisation: Savigny sur orge (91)
Répondre en citant le message
Message 
Le forum ne déconne grave chez moi sous firefox (impossible de poster et de lire les messages), en revanche pas de problème sur IE. Y'a une explication?


14 Fév 2010 12:40
Profil Site Internet
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 15 Mar 2004 8:23
Messages: 10269
Localisation: Val d'Oise (95)
Répondre en citant le message
Message 
Vérifies ton lien sur le forum... Sinon, non, aucune idée.

_________________
Its' been a long long time... Hasn't it ?


14 Fév 2010 12:47
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 14 Mar 2004 13:10
Messages: 4132
Localisation: Rouen
Répondre en citant le message
Message 
Supprime les cookies du site, peut-être ?

_________________
L'art de la citation est l'art de ceux qui ne savent pas réfléchir par eux-même.

Voltaire


14 Fév 2010 14:04
Profil
Crimson Idol
Avatar de l’utilisateur

Inscription: 30 Sep 2008 18:53
Messages: 2866
Répondre en citant le message
Message 
Vérifie ton lien (j'imagine que tu pars d'un lien dans tes favoris). La vieille adresse ne marche plus on dirait. Le problème avait été signalé par plusieurs personnes.

_________________
His hope was to remind the world that fairness, justice, and freedom are more than words, they are perspectives.


14 Fév 2010 17:29
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 14 Mar 2004 13:10
Messages: 4132
Localisation: Rouen
Répondre en citant le message
Message 
Apparemment, ça arrive qu'il y ait un problème si on se connecte avec l'adresse index.php/, si c'est le cas, il faut se connecter à l'adresse http://www.heavenandhell.fr/

_________________
L'art de la citation est l'art de ceux qui ne savent pas réfléchir par eux-même.

Voltaire


14 Fév 2010 18:47
Profil
Skeleton In The Forum
Avatar de l’utilisateur

Inscription: 14 Mar 2004 23:12
Messages: 8768
Localisation: Savigny sur orge (91)
Répondre en citant le message
Message 
Merci. Le problème venait de là effectivement.


14 Fév 2010 18:58
Profil Site Internet
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 15 Mar 2004 17:04
Messages: 1882
Localisation: Where the Slime Live
Répondre en citant le message
Message 
Je confirme les dires de Rabbit, et le remercie par la même occasion ;)


14 Fév 2010 18:59
Profil
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 08 Juil 2005 13:54
Messages: 1904
Localisation: Villeurbanne
Répondre en citant le message
Message 
C'est la deuxième fois que ça me le fait : je me connecte au forum, ça marche, je vais sur un sujet quelconque, et je me retrouve déconnecté. Ça peut venir d'où ?

_________________
Po Tolo!


18 Fév 2010 11:59
Profil
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 06 Aoû 2008 23:09
Messages: 1492
Localisation: Avignon ou Massy
Répondre en citant le message
Message 
Probablement des cookies. Supprime-les et réessaie (en vérifiant que c'est la bonne adresse, cf. les réponses précédentes).

_________________
We live only to discover beauty. All else is a form of waiting.
Khalil Gibran


18 Fév 2010 14:21
Profil
Heavy Metal Lawyer
Avatar de l’utilisateur

Inscription: 08 Juil 2005 13:54
Messages: 1904
Localisation: Villeurbanne
Répondre en citant le message
Message 
Mea culpa. J'étais persuadé d'avoir fait le changement d'adresse dans mes favoris, mais j'avais encore le index.php qui trainait. Désolé pour le dérangement.

_________________
Po Tolo!


19 Fév 2010 11:15
Profil
Long Distance Runner
Avatar de l’utilisateur

Inscription: 14 Mar 2004 14:14
Messages: 3288
Localisation: METZ
Répondre en citant le message
Message 
Reçu le MP suivant de letiad sur le forum de NIME :


Salut

Je sais que t'es sur Heaven And Hell alors je voulais juste te poser une question

Ca fait quelques jours que j'essaie d'aller sur HnH et je n'y arrive plus, quand je suis sur la page d'accueil je vois les différentes parties du forum (annonces, sondages etc ...) mais tout le fond est blanc et je ne peux ni me connecter, ni essayer de m'enregistrer sous un autre pseudo

Pourtant le forum à l'air de fonctionner car je vois des gens connectés en bas de page

Je pense pas que ce soit un problème de cookies (le truc classique à la con) vu qu'ils sont toujours acceptés et que je n'ai touché à rien dans mes configs pour me connecter

Bref bloqué de chez bloqué quoi et je ne vois pas du tout de quoi ça pourrait venir

Tout ça pour savoir si tu savais si ça a pu arriver à quelqu'un d'autre sur le forum et si le problème en question était résolu (ou pas)

Voila voila, merci d'avance et désolé de t'emmerder avec ça

A plus

_________________
Quand les volcans d'Auvergne en eurent marre de cracher du feu, ils se mirent à vendre de l'eau minerale.

http://rateyourmusic.com/~monstermetal


04 Mar 2010 13:07
Profil
Ce mec a floodé, je l'ai vu !
Avatar de l’utilisateur

Inscription: 14 Mar 2004 20:49
Messages: 21997
Localisation: Cambrai
Répondre en citant le message
Message 
Il faut qu'il se connecte avec cette adresse au lieu de l'ancienne

http://www.heavenandhell.fr

_________________
It's the nexus of the crisis and the origin of storms


04 Mar 2010 13:25
Profil Site Internet
Barde
Avatar de l’utilisateur

Inscription: 27 Fév 2009 17:56
Messages: 71
Répondre en citant le message
Message 
Bon bin incompréhensible, aujourd'hui je réessaye d'aller sur le forum depuis mes favoris et cette fois ça marche (pas eu besoin de me connecter de l'adresse que tu signales noise)

Donc du coup ça a bien merdé et je sais toujours pas pourquoi, mystère ...

Enfin en tout cas merci d'avoir répondu


04 Mar 2010 22:53
Profil
Afficher les messages postés depuis:  Trier par  
Répondre au sujet   [ 119 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5, 6

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Powered by phpBB® Forum Software © phpBB Group
Designed by STSoftware for PTF.
Traduction par: phpBB-fr.com